Nem indul el az Xboxom

1413 tartalom / 0 új
Utolsó bejegyzés
bali
bali képe
Offline
Itt volt: 3 hét 2 nap
Csatlakozott: 2006-06-11 23:44

konkrét ötletem sajnos nincs Sad
ha lenne egy chiped, akkor azt beforrasztva (+ egy HDD-vel) esetleg lehetne kísérletezni, méregetni...

________________________
I fought the law and I won
I am the law so I won

___________________________
Szabályzat|GYIK/FAQ|Fórum
Ezeket olvasd át mielőtt kérdeznél

neck01
neck01 képe
Offline
Itt volt: 5 hónap 1 hét
Csatlakozott: 2008-01-16 10:49

Van egy működő gépem, azt is én raktam össze, szívesen kísérleteznék ezzel is. A winyót meg tudnám oldani. Chipet hol, mennyiért tudnék venni? Köszi.

BlackLord
BlackLord képe
Offline
Itt volt: 1 év 2 hónap
Csatlakozott: 2007-01-10 08:41

Könnyen lehet, hogy hibás az eeprom tartalom! ki kell olvasni belőle! Ha nem müxik a gép, úgy is ki lehet olvasni! Utána kell járni! 2 perc alatt meg lehet csinálni!

Nincs ami olyan szentül megpecsételne egy barátságot, mint a közös hányás.

____________________________________________________________
Nincs ami olyan szentül megpecsételne egy barátságot, mint a közös hányás.

neck01
neck01 képe
Offline
Itt volt: 5 hónap 1 hét
Csatlakozott: 2008-01-16 10:49

O.K. Keresgélek, úgy tűnik, nem reménytelen. Az eeprom tartalma egyébként hogyan sérülhet?

BlackLord
BlackLord képe
Offline
Itt volt: 1 év 2 hónap
Csatlakozott: 2007-01-10 08:41

Az eeprom fzikálisan is sérülhet! Nem feltétlenül csak szoftveresen! De szoftveresen is különböző okok miatt sérülhet! Persze koránt sem biztos, hogy ez a probléma okozója! Nagyon sok alaplapot láttam már ahol mondjuk az NVIDIA MCPX chip sérült! Kapcsold be a gépet és tedd rá a kezed! Csak vigyázz!!!! Rázni nem fog, viszont másodpercek alatt forrósodik! Soxor ez is előfordul de ezt megnézheted, akár a memória modulokkal is vagy az encoder chippel is!(a te esetedben a FOCUS chip az)nézd át tüzetesen az alaplapot!
Esetleg vedd ki! Az alját is nézd át! Hát ha esetleg valaki már tuningolt rajta! Az SMD biztosítékokat is át lehet méregetni! De könnyen lehet, hogy egy chip beszerelése mindent megoldana!

Nincs ami olyan szentül megpecsételne egy barátságot, mint a közös hányás.

____________________________________________________________
Nincs ami olyan szentül megpecsételne egy barátságot, mint a közös hányás.

neck01
neck01 képe
Offline
Itt volt: 5 hónap 1 hét
Csatlakozott: 2008-01-16 10:49

Köszönöm. Ha a videó része sérült, amiatt hangja sincs, vagy ez egy láncreakció? Átnézem, egyébként már kiszedtem az alaplapot előzőleg, de nincs rajta tuning. Chipet hol tudnék beszerezni, mennyiért?

bali
bali képe
Offline
Itt volt: 3 hét 2 nap
Csatlakozott: 2006-06-11 23:44

ha megnézel egy xbox AV bekötési rajzot (neten rengeteg van), abból esetleg kiderülhet, hogy egyáltalán van-e ott jel? vagy nem? lehet, hogy butaságot beszélek Smile
a chip miatt keresd sidocioust PÜ-ben

________________________
I fought the law and I won
I am the law so I won

___________________________
Szabályzat|GYIK/FAQ|Fórum
Ezeket olvasd át mielőtt kérdeznél

neck01
neck01 képe
Offline
Itt volt: 5 hónap 1 hét
Csatlakozott: 2008-01-16 10:49

Köszi!

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

sziasztok
Segitséget szeretnék kérni!Olyan gondom lenne,hogy néha
beindul az xboxom néha nem,valamikor nem tudom kikapcsolni.Nem tudom kivenni a lemezt.Ha áramalá helyezem
bekapcsol.Eddig semmi baja nem volt!
köszönöm elöre is a segitséget!!!!!!!!!!!!!4

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

HELP MEEEEE!!!!!!!!!!!!!!

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

Tudna valaki segiteni????????????

sidocious
sidocious képe
Offline
Itt volt: 2 hét 3 nap
Csatlakozott: 2006-06-12 08:33

jandraman: ez az a box, amit kicsippeltél? vagy egy másik?

__________________________________

...és akkor csak moddoltam és moddoltam bíró úr kérem...

Wii; Xbox Classic szervíz

___________________________
Szabályzat :: GYIK/FAQ :: Fórum
Ezeket olvasd át mielőtt kérdeznél

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

igen,de rendesen ment gondolt 1-et és azt csinálja
de minden rendesen megy rajta csak mikor bedugom a 220-at akkor bekapcsol és se a tálca gombra se a bekapcs gombra nem reagál ha lehuzom az alaplaprol a kapcsoló gomb kábelt ugyan ugy elindul,de a xbmc-ből tudom vezérelni a dvd kinyitást vagyis arra reagál meg,hogy kikapcsoljon.
maga a gép stabilan mükődik.

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

ilyen fajta hibát okozhat a tápegységbe valami kütyü,hogy ahogy bedugom a 220-at indul a gép?

sidocious
sidocious képe
Offline
Itt volt: 2 hét 3 nap
Csatlakozott: 2006-06-12 08:33

nem hinném. a BT kábel be van kötve? Mert azért az kell a chipnek, még ha anélkül is megy...

__________________________________

...és akkor csak moddoltam és moddoltam bíró úr kérem...

Wii; Xbox Classic szervíz

___________________________
Szabályzat :: GYIK/FAQ :: Fórum
Ezeket olvasd át mielőtt kérdeznél

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

nincs bekőtve a bt kábel.
de érdekes ha hagyom kihülni a gépet akkor 1 darabig jó

sidocious
sidocious képe
Offline
Itt volt: 2 hét 3 nap
Csatlakozott: 2006-06-12 08:33

[quote=jandraman]nincs bekőtve a bt kábel.
de érdekes ha hagyom kihülni a gépet akkor 1 darabig jó[/quote]

Pörög a ventije hátul??? Tuti visszaakasztottad? Mert ez akkor melegedési gond....

__________________________________

...és akkor csak moddoltam és moddoltam bíró úr kérem...

Wii; Xbox Classic szervíz

___________________________
Szabályzat :: GYIK/FAQ :: Fórum
Ezeket olvasd át mielőtt kérdeznél

jandraman
jandraman képe
Offline
Itt volt: 8 hónap 1 hét
Csatlakozott: 2008-01-26 12:13

igen mükődik a venti ,de az tulzás,hogy 1 darabig jó
olyan 20-30 másodpercig jó utána megin nem reagál a gombokra.

neck01
neck01 képe
Offline
Itt volt: 5 hónap 1 hét
Csatlakozott: 2008-01-16 10:49

Sziasztok! Volt egy rossz gépem (alkatrésznek vettem), se képe, se hangja nem volt,zölden villogott a led, nyitogata a tálcát magától. A DVD-t is kicseréltem, mindentől függetlenül az is rossz volt. Az eject gombbal indításkor most is döglött, esetleg a gyári bios sérülhetett?
Chippeltem és kifogástalanul működik.
Köszönet a segítségért!!!

Mike65
Mike65 képe
Offline
Itt volt: 3 év 12 hónap
Csatlakozott: 2007-02-13 16:43

Valószínűleg nincs lockolva a hdd-d, az ms dash indulna el elvileg (ami csak luckolt vinyóval megy), de az is lehet hogy nincs is telepítva a gyári dash.
------------------------------------------------
"Tisztelem a másikat, ha van mit tisztelni benne"

------------------------------------------------
"Tisztelem a másikat, ha van mit tisztelni benne"

bali
bali képe
Offline
Itt volt: 3 hét 2 nap
Csatlakozott: 2006-06-11 23:44

hibakód van?

________________________
I fought the law and I won
I am the law so I won

___________________________
Szabályzat|GYIK/FAQ|Fórum
Ezeket olvasd át mielőtt kérdeznél

bali
bali képe
Offline
Itt volt: 3 hét 2 nap
Csatlakozott: 2006-06-11 23:44

[quote=jokerflash]sziasztok!
Segitségeteket szeretném kérni 1xboxclassical kapcsolatban! mégpedig a pcémet összekötöttem az xboxal és egy hozzánemértö barátom odaült a géphez és mindent letörölt az xbox winchesteréröl/softmodolt a gép/! és kijött a 13-as hibajelzés a vinyon nincs semmi !nem tudom párositani a pcével sem, és a pc nem ismeri fel a vinyót mármint látja csak sztem lockolva van és nem enged hozzáférni!az én xboxom szoftverét akarom rátenni de igy hogy sem dashboard sem semmi más nincs a gépem nem tudom mit csináljak!elöre is köszönöm a segitséget ![/quote]

nézd át a GYIK-ot, ott találsz tutort softmod javításhoz, ha pedig nem jutottál előrébb, akkor jöhetnek a kérdések Smile

________________________
I fought the law and I won
I am the law so I won

___________________________
Szabályzat|GYIK/FAQ|Fórum
Ezeket olvasd át mielőtt kérdeznél

GyuriCuc
Offline
Itt volt: 4 év 10 hónap
Csatlakozott: 2007-03-17 15:10

Segítséget kérnék, a következő a hiba: Nem lehet be/ki kapcsolni a boxot a gombbal, és az eject-re is csak néha kapcsol be van, hogy felvillan, és már le is áll. Ha egyszer elindult stabilan megy. Kibontottam a front panelt, de annak látszólag semmi baja, a mikrokapcsoló tuti jó.

Mit lehet tenni? Lehet, hogy lepárásodás az oka, de hol??

Előre is köszönöm!

BlackLord
BlackLord képe
Offline
Itt volt: 1 év 2 hónap
Csatlakozott: 2007-01-10 08:41

Chip van a gépben?

Nincs ami olyan szentül megpecsételne egy barátságot, mint a közös hányás.

____________________________________________________________
Nincs ami olyan szentül megpecsételne egy barátságot, mint a közös hányás.

neck01
neck01 képe
Offline
Itt volt: 5 hónap 1 hét
Csatlakozott: 2008-01-16 10:49

Üdv.! Nincs hibakód, eject gombra se kép, se hang (ez volt az eredeti hibája is, amiért segítséget kértem tőletek régebben). Chippeltem. JÓ IS LETT, EZÉRT KÜLÖN KÖSZÖNET MINDEN HOZZÁSZÓLÓNAK + SID-nek !!! A power gombra indul, tökéletesen működik, de az evox-ban a bios ismeretlen. Azzal van valami teendő? Köszi.

GyuriCuc
Offline
Itt volt: 4 év 10 hónap
Csatlakozott: 2007-03-17 15:10

Softmodos a gép. Volt hogy be/kikapcsolni tudtam a gépet a gombbal, de mostanában már a lenti jelenség van általában.

GyuriCuc
Offline
Itt volt: 4 év 10 hónap
Csatlakozott: 2007-03-17 15:10

Azt elfelejtettem, hogy időnként bekapcsol a konzol magától. Van valami tippetek mi a gondja??

A teljes hibaleírás:
Nem lehet be/ki kapcsolni a boxot a gombbal, és az eject-re is csak néha kapcsol be van, hogy felvillan, és már le is áll. Ha egyszer elindult stabilan megy. Időnként elindul magától.

racz35
Offline
Itt volt: 3 év 2 nap
Csatlakozott: 2007-02-13 14:11

Nagy Baj van a boxal és nem tom mi lehet a baja Sad
Amkikor bekapcsolom magátol kikapcsol aztán megint bekapcsol magátol majd elkezd villogni a eject gomb pirosan és zölden
És nincs kép se hang csak villog magában
Úristen mi lehet a baj ???? Úgye nem döglött meg végleg Sad
HEEEELLLPPP Sad

racz35
Offline
Itt volt: 3 év 2 nap
Csatlakozott: 2007-02-13 14:11

Most meg néztem egy kicsit belül is de elkezdett boot-olni de meg akad az elején a boot-olásban Sad
Lehet hogy chip baja lesz ?:(

Oldalak